CE FORUM FERME: INSCRIVEZ VOUS SUR http://newforez.cistes.net


L'écriture est désormais verrouillée, seule la lecture reste permise.

 Bienvenue Invité ( Connexion | Inscription )

Aide | Recherche | Membres

 
Un petit bug ?
« Sujets Anciens | Sujets Récents » Suivre ce sujet | Envoyer ce sujet | Imprimer ce sujet
brossard56
Ecrit le: jeudi 26 mars 2009, 12:48


Révolutionnaire piscicole


Groupe: Ordre du Hibou
Messages: 2370
Membre N°: 1787
Inscrit le: 02-octobre 05



Depuis quelques temps, quand j'ouvre Newforez et que j'ai un MP, il y a un petit "bug" avec le pop-up qui s'ouvre.
Le forum "ne se charge pas".


user posted image

C'est pas bien grave mais je tenais à le signaler.

Navigateur : Mozilla Firefox (pas testé avec IE)



--------------------
Brossard56 - Abonnée à Ciste-Thématique - Marco 2
Téléchargez l'index des Ciste-Thématique - Accédez à la cartographie des cistes Morbihannaises
Membre de l'ordre du Hibou : Dame Martine B57 Canberra, l’echo des savannes, ambassadrice des Saveurs de France

user posted imageuser posted imageuser posted image
 
       Top
Laetitia2Monterant
  Ecrit le: jeudi 26 mars 2009, 13:58


Siphonnée Pastorale


Groupe: Administrateurs
Messages: 1427
Membre N°: 459
Inscrit le: 16-août 04



Etrange, je vais enquêter.

Amicalement


Laetitia

--------------------
Administratrice Tyrannique de Newforez
"Il y a des jours où il ne faut pas me chercher, et il y a des jours tous les jours."

Vous avez des questions? Nous avons des réponses

Cadeau de votre peau de vache préférée, voici l'étable de la loi
 
     Top
1 Utilisateur(s) sur ce sujet (1 Invités et 0 Utilisateurs Anonymes)
0 Membres:
1 réponses depuis le jeudi 26 mars 2009, 12:48 Suivre ce sujet | Envoyer ce sujet | Imprimer ce sujet

<< Retour vers Fonctionnement de Newforez

 




[ Temps d'Exécution du Script: 0.0227 ]   [ 11 requêtes utilisées ]   [ GZIP Activé ]